На главную Новости Вопросы и ответы Полезные ссылки Поиск файлов Личный кабинет
Список форумов Форум Форум "Бард"

 
 FAQFAQ   ПоискПоиск   ПользователиПользователи   ГруппыГруппы   РегистрацияРегистрация 
 ПрофильПрофиль   Войти и проверить личные сообщенияВойти и проверить личные сообщения   ВходВход 
 
Семейный конный клуб Дергачев   Интернет-магазин - Дрібниці
Тут может быть ваша реклама. Звони: 0984793851

Uploaded video does not show/play after 1mouse- click

 
Начать новую тему   Ответить на тему    Список форумов Форум "Бард" -> Ищу
Предыдущая тема :: Следующая тема  
Автор Сообщение
aaronpawlak



Зарегистрирован: 09.12.2017
Сообщения: 10

Предупреждений: 0/5


СообщениеДобавлено: Сб Апр 14, 2018 8:48 am    Заголовок сообщения: Uploaded video does not show/play after 1mouse- click Ответить с цитатой

Hi,

I have uploaded a video to youtube and added it to my profile. Now it only shows a grey rectangle, no thumbnail and I need to click view source twice to see it. Which settings do I need to change to have the video shown properly and played immediately?

Please help.

I didn't find the right solution from the Internet.

References:-
https://bit.ly/2H1pE64
Marketing video production agency

Thanks
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Начать новую тему   Ответить на тему    Список форумов Форум "Бард" -> Ищу Часовой пояс: GMT + 2
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы


Powered by phpBB © 2001, 2005 phpBB Group
Русская поддержка phpBB
На главную Новости Вопросы и ответы Полезные ссылки Поиск файлов Личный кабинет